下载中心

osCommerce Online Merchant v3.0.2开发版

下载
大小 0M
已下载 295 次

发布日期2011年8月6日.
osCommerce 3x版本一直是开发中的版本。核心框架在不断优化中, 并不适合商用,仅供提前学习和研究。
运行环境要求:
PHP v5.3+  (with PDO MySQL extension)  
MySQL v4.1.13+ or v5.0.7+  

小提示

  所有下载资源由osCommerce中国挑选整理并提供。未经授权不得转载! 部分模版和模块由osCommerce中国独立开发并采取收费模式提供.
  由于版本间的差异和模块与模块间共享与冲突,安装前请仔细阅读安装步骤,建议不要轻易覆盖安装。对此造成的任何问题我们不承担任何责任。
  如需协助,请联系我们,选择我们的收费服务。